Forum catholique LE PEUPLE DE LA PAIX

Problème technique - forum Bannie10

Bienvenue sur le Forum catholique Le Peuple de la Paix!
Les sujets de ce forum sont: La Foi, la vie spirituelle, la théologie, la prière, les pèlerinages, la Fin des temps, le Nouvel ordre mondial, la puce électronique (implants sur l`homme), les sociétés secrètes, et bien d'autres thèmes...

Pour pouvoir écrire sur le forum, vous devez:
1- Être un membre enregistré
2- Posséder le droit d`écriture

Pour vous connecter ou vous enregistrer, cliquez sur «Connexion» ou «S`enregistrer» ci-dessous.

Pour obtenir le droit d`écriture, présentez-vous en cliquant sur un des liens "droit d`écriture" apparaissant sur le portail, sur l'index du forum ou encore sur la barre de navigation visible au haut du forum. Notre mail : moderateurlepeupledelapaix@yahoo.com
Forum catholique LE PEUPLE DE LA PAIX
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -44%
Compresseur digital programmable Michelin 12V – ...
Voir le deal
44.99 €

Problème technique - forum

Aller en bas

Problème technique - forum Empty Problème technique - forum

Message par Vent Nouveau le Ven 12 Aoû 2016 - 12:55

Suis-je le seul à voir une colonne noire en remplacement de vidéos Youtube dans les fils ?
Vent Nouveau
Vent Nouveau
Combat avec l'Archange Michel

Masculin Messages : 1101
Inscription : 16/03/2016

Revenir en haut Aller en bas

Problème technique - forum Empty Re: Problème technique - forum

Message par vévette le Ven 12 Aoû 2016 - 12:57

ah bien ! merci, c'est ce que je viens de dire justement au fil des vidéos.
Donc ce n'est pas mon ordi qui est en cause !! j'accusais déjà Windows 10....
vévette
vévette
Avec Saint Joseph

Féminin Messages : 1270
Localisation : Bretagne
Inscription : 13/11/2014

Revenir en haut Aller en bas

Problème technique - forum Empty Re: Problème technique - forum

Message par Vent Nouveau le Ven 12 Aoû 2016 - 13:09

Faisons un test :

1) Vidéo installée avec la vignette Youtube dans la barre d'édition :



2) Video, avec lien seul :

https://www.youtube.com/watch?v=uCUTljYEnM4

--------------

Est-ce que tous voient une colonne noire vers la gauche au numéro 1, ou certains voient l'image de la vidéo ?
Vent Nouveau
Vent Nouveau
Combat avec l'Archange Michel

Masculin Messages : 1101
Inscription : 16/03/2016

Revenir en haut Aller en bas

Problème technique - forum Empty Re: Problème technique - forum

Message par Vent Nouveau le Ven 12 Aoû 2016 - 13:24

Des volontaires pour répondre ?
Vent Nouveau
Vent Nouveau
Combat avec l'Archange Michel

Masculin Messages : 1101
Inscription : 16/03/2016

Revenir en haut Aller en bas

Problème technique - forum Empty Re: Problème technique - forum

Message par Charles-Edouard le Ven 12 Aoû 2016 - 13:25

Oui tous les autres forums c'est le même problème.
http://forum.forumactif.com/t387342-bug-integrer-video-youtube#3254072

Charles-Edouard
Grand Emérite du combat contre l'antichrist

Masculin Messages : 17605
Age : 36
Localisation : Ile de France, Nord, Bretagne
Inscription : 25/05/2005

http://armeeprovidence.populus.org/

Revenir en haut Aller en bas

Problème technique - forum Empty Re: Problème technique - forum

Message par Philippe-Antoine le Ven 12 Aoû 2016 - 13:26

... pas de problème avec mon téléphone portable.
Par contre, avec ma tablette, impossible de lire les vidéo YouTube! ( que ce soit ou non à partir de ce forum)...
Philippe-Antoine
Philippe-Antoine
MEDIATEUR
MEDIATEUR

Masculin Messages : 4231
Age : 67
Localisation : Grenoble
Inscription : 27/02/2007

Revenir en haut Aller en bas

Problème technique - forum Empty Re: Problème technique - forum

Message par Charles-Edouard le Ven 12 Aoû 2016 - 13:30

Flash Player bloqué dans Google Chrome : ça se précise

http://www.itespresso.fr/flash-player-bloque-google-chrome-precise-129398.html

Charles-Edouard
Grand Emérite du combat contre l'antichrist

Masculin Messages : 17605
Age : 36
Localisation : Ile de France, Nord, Bretagne
Inscription : 25/05/2005

http://armeeprovidence.populus.org/

Revenir en haut Aller en bas

Problème technique - forum Empty Re: Problème technique - forum

Message par Charles-Edouard le Ven 12 Aoû 2016 - 13:32

C'est donc générale et concernera tout les forums et site malheureusement..

Charles-Edouard
Grand Emérite du combat contre l'antichrist

Masculin Messages : 17605
Age : 36
Localisation : Ile de France, Nord, Bretagne
Inscription : 25/05/2005

http://armeeprovidence.populus.org/

Revenir en haut Aller en bas

Problème technique - forum Empty Re: Problème technique - forum

Message par Vent Nouveau le Ven 12 Aoû 2016 - 13:34

Aussi bien toujours intégrer la ligne d'adresse complète des vidéos dans ce cas.
Vent Nouveau
Vent Nouveau
Combat avec l'Archange Michel

Masculin Messages : 1101
Inscription : 16/03/2016

Revenir en haut Aller en bas

Problème technique - forum Empty Re: Problème technique - forum

Message par Charles-Edouard le Ven 12 Aoû 2016 - 13:55


Charles-Edouard
Grand Emérite du combat contre l'antichrist

Masculin Messages : 17605
Age : 36
Localisation : Ile de France, Nord, Bretagne
Inscription : 25/05/2005

http://armeeprovidence.populus.org/

Revenir en haut Aller en bas

Problème technique - forum Empty Re: Problème technique - forum

Message par vévette le Ven 12 Aoû 2016 - 14:17

si c'est un problème de forumactif, il va se résoudre tout seul, autant avoir de la patience et tout reviendra dans l'ordre. Non ?
vévette
vévette
Avec Saint Joseph

Féminin Messages : 1270
Localisation : Bretagne
Inscription : 13/11/2014

Revenir en haut Aller en bas

Problème technique - forum Empty Re: Problème technique - forum

Message par Vent Nouveau le Ven 12 Aoû 2016 - 14:19

1) On clique une fois sur l'onglet "Partager"
2) Ensuite, on clique une fois sur le sous-onglet "Intégrer"
3) Ensuite on fait un clic droit "copier"
4) Et on colle dans le fil de discussion sur le forum.


Dernière édition par Vent Nouveau le Ven 12 Aoû 2016 - 14:26, édité 1 fois
Vent Nouveau
Vent Nouveau
Combat avec l'Archange Michel

Masculin Messages : 1101
Inscription : 16/03/2016

Revenir en haut Aller en bas

Problème technique - forum Empty Re: Problème technique - forum

Message par vévette le Ven 12 Aoû 2016 - 14:21

@Vent Nouveau a écrit:La solution proposée est facile. Il faut juste copier la ligne, dans l'endroit indiqué, et la coller dans le fil, et c'est bien visible.
oui, j'ai vu ce que propose Charles Edouard. J'essaierai toute à l'heure, si c'est facile, ça va sinon vu mon incompétence en informatique, j'attendrai.

Merci à vous.
vévette
vévette
Avec Saint Joseph

Féminin Messages : 1270
Localisation : Bretagne
Inscription : 13/11/2014

Revenir en haut Aller en bas

Problème technique - forum Empty Re: Problème technique - forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum